Search:     Advanced search

ModMain main: error -2147467259 line 35 operation must use an updateable query

Article ID: 1655
Last updated: 14 Apr, 2010

Error Description:

ModMain main: error -2147467259 line 35 operation must use an updateable query

Resolution:

Error -2147467259/line: 35, operation must use an updateable query: Please contact your technology officer, and have them change the permissions of the install folder. You will need to be granted Full Control of the folder that the software was installed to and all sub-directories.

Article ID: 1655
Last updated: 14 Apr, 2010
Views: 4100
Prev   Next
How do I select Canadian norms?     WISC-IV WIAT II_RSO-REPORT SERVER:INITIALIZE wisc-wiat scoring...